Embrayage D45s

Embrayage D45s

Messagepar mamath » 17 Mai 2009, 11:52

bonjour à tous,je posséde une D45S de 1957 et je confronté à deux probléme:
Mon premier probléme est le suivant:
la moto démarre sans aucun souci mais je n'arrive pas à arrété le moteur sauf en coupant d'arrivé d'essence.
mon deuxiéme probléme, un peu plus compliqué, est que quand la moto démarre( sur la bequille)et que je veux passé un vitesse cette derniere passe bien mais je n'arrive pas à la retiré et quand j'appuis sur soit le levier ou la pedale d'embrayage rien ne l'arréte.

en espérant trouvé de l'aide sur ce site,je vous remercie d'avnce pour les reponse qui seront donné.
cordialement
motobecane d 45 s de 1957
jawa 350 calif (coursifié)
jawa pas vite mais jawa loin
mamath
Visiteur
 
Messages: 18
Inscription: 16 Mai 2009
Localisation: marne

Messagepar guillaumelaav89 » 17 Mai 2009, 11:57

bon alors a mon avis pour l'arret du moteur,soit tu as un coupe contact ( ce qui m'étonerrais fort !!) ou une soupape ,un starter ..alors tu active ta soupape et la ton moteur vas caler ( c'est mon systeme pour mon av89) ou sinon tu met ton starter et ton moteur s'étouffe.. et puis pour ton embrayage il faut tout démonté ,observé et nettoyé ,moi m'y connaissant pas trop :oops: ..je ne peut pas mieux te conseiller.
guillaumelaav89
Visiteur assidu
 
Messages: 923
Inscription: 25 Avr 2009
Localisation: 48, Lozére

Messagepar mamath » 17 Mai 2009, 12:25

merci guillaumelaav89 mais j'ai deja essayé avec le levier qui se situé sur le carbu (il y a marqué o/f)donc je mais le levier sur "f" l'entre d'air n'est pas fermé entierement et le moteur ne s'arréte toujour pas.
motobecane d 45 s de 1957
jawa 350 calif (coursifié)
jawa pas vite mais jawa loin
mamath
Visiteur
 
Messages: 18
Inscription: 16 Mai 2009
Localisation: marne

Messagepar Thib » 17 Mai 2009, 12:26

Guillaumelaav89, une D45S n'a rien à voir avec une av89. :lol: et noyer le moteur pour l'éteindre en mettant le starter n'est pas une bonne idée.

Tu as plusieurs méthode pour arrêter la D45, déjà, tu as sans doute ton cable d'accélérateur qui est trop tendu, et réglé comme ça afin d'avoir un "ralenti". Dans l'idéal, il faut que lorsque tu coupe les gaz, ton moteur ralentisse suffisamment pour être proche de s'éteindre. Si elle tient un ralenti bas, alors c'est bien car c'est pratique, et dans ce cas, pour couper ta moto, soit tu la penche sur la gauche pour empêcher l'arrivée d'essence, soit tu coupe l'essence, et tu attends que le moteur s'arrête ce qui a pour avantage de ne pas laisser d'essence dans le carbu pendant l'arrêt de la machine. Si lorsque tu coupe les gaz, la moto s'arrête, c'est bien aussi, car tu as un moyen facile de l'arrêter, c'est ce que je fais lorsque je l'arrête pour un court instant, et il suffit de ne pas couper les gaz entièrement au feu rouge pour ne pas faire caler la moto.

Dans tous les cas, regarde ici, on en as déjà parlé :
http://forum.motobecane-club-de-france. ... php?t=1456
Pour ton problème de boite, tu veux dire que tu es coincé en première ?
Adhérent MCF
Avatar de l’utilisateur
Thib
Administrateur
 
Messages: 4943
Inscription: 27 Aoû 2006
Localisation: Nevers (58)

Messagepar mamath » 17 Mai 2009, 12:30

salut thib non je veux dire que quelquesoit la vitesse engaché le probléme est le même une fois la vitesse enclenché je n'arrive pas à la retiré que ce soit en n'utilisant soit la pedale soit le levier
motobecane d 45 s de 1957
jawa 350 calif (coursifié)
jawa pas vite mais jawa loin
mamath
Visiteur
 
Messages: 18
Inscription: 16 Mai 2009
Localisation: marne

Messagepar Thib » 17 Mai 2009, 12:36

Je ne connais pas ce problème, mais j'imagine que ton embrayage ne doit pas débrayer assez. Peut être faut il agir sur les vis de réglage de l'embrayage. Attend d'avoir l'avis de ceux qui l'on fait sur leur machine.
Dans tous les cas, il faut que ça fonctionne à la pédale avant de s'occuper du levier au guidon, car la commande au guidon n'est qu'un déport de la commande au pied.
Adhérent MCF
Avatar de l’utilisateur
Thib
Administrateur
 
Messages: 4943
Inscription: 27 Aoû 2006
Localisation: Nevers (58)

Messagepar mamath » 17 Mai 2009, 21:40

merci thib mais je repense que j'ai lu dans le forum qu'il y avait une personne qui disais que la pédale pouvait se reglé par rapport à l'orientation (comme dans le sens des aiguille d'une montre ou l'inverse),quand pense tu ? et si oui comment fais ton pour effectué ce réglage. et le probléme est surtout en vitesse 1 et 2
cordialement
motobecane d 45 s de 1957
jawa 350 calif (coursifié)
jawa pas vite mais jawa loin
mamath
Visiteur
 
Messages: 18
Inscription: 16 Mai 2009
Localisation: marne

Messagepar Thib » 17 Mai 2009, 21:53

Oui bien sur, tu peux régler la pédale en dévissant le boulon qui serre la pédale sur son axe (clef de 10 de mémoire) et tourner l'axe (avec une clef de 11, ou alors c'est l'inverse) dans le sens anti horaire pour amener l'axe en butée tout en maintenant la pédale pour ne pas qu'elle tourne, mais si tu peux déjà atteindre la butée avec la position actuelle de la pédale, la régler ne t'apportera rien de plus.
Adhérent MCF
Avatar de l’utilisateur
Thib
Administrateur
 
Messages: 4943
Inscription: 27 Aoû 2006
Localisation: Nevers (58)

Messagepar Petochon » 17 Mai 2009, 21:59

Il peut y avoir également une autre solution moderne pour arrêter nos motos.
Si dans ton bouton d'éclairage et de klaxon il y a un bouton arrêt moteur.
Pour cela il faut mettre à la masse le fil qui est au condo, pour ce faire il faut faire remonter un fil du volant magnétique et à l'aide d'un bouton poussoir le mettre à la masse pour arrêter le moteur.
Bon bricolage :mrgreen:
Adhérant Motobécane N°1070
Mes 3 p'tites mémères la D45B de 1948,la C45S de 1956 qui roulent et une T1V2 de 1936,à refaire totalement
Avatar de l’utilisateur
Petochon
Visiteur assidu
 
Messages: 446
Inscription: 29 Oct 2006
Localisation: BasseNormandie-Bayeux (14)

Messagepar mamath » 18 Mai 2009, 09:41

merci pour toute ces infos, je vais essayer et je vous le redis dans normalement pas trés longtemps
motobecane d 45 s de 1957
jawa 350 calif (coursifié)
jawa pas vite mais jawa loin
mamath
Visiteur
 
Messages: 18
Inscription: 16 Mai 2009
Localisation: marne

Messagepar Fluky » 18 Mai 2009, 09:54

guillaumelaav89 a écrit:bon alors a mon avis pour l'arret du moteur ...///... ou sinon tu met ton starter et ton moteur s'étouffe..

C'est un 4T, noyer le moteur pour l'arrêter va mettre de l'essence imbrûlée dans le cylindre, ce qui va avoir pour effet :

- de laver le film d'huile dans la chemise ---> le moteur redémarrera à sec, pas bon...

- de diluer à la longue l'huile du carter, qui perdra peu à peu ses propriétés lubrifiantes, pas bon...
D52 ; 99Z
Avatar de l’utilisateur
Fluky
Visiteur assidu
 
Messages: 5422
Inscription: 07 Déc 2008
Localisation: 44 - Vertou

Messagepar mamath » 18 Mai 2009, 13:00

[quote="Petochon"][i][color=blue]Il peut y avoir également une autre solution moderne pour arrêter nos motos.
Si dans ton bouton d'éclairage et de klaxon il y a un bouton arrêt moteur.
Pour cela il faut mettre à la masse le fil qui est au condo, pour ce faire il faut faire remonter un fil du volant magnétique et à l'aide d'un bouton poussoir le mettre à la masse pour arrêter le moteur.
Bon bricolage :mrgreen: [/color][/i][/quote]

salut petochon: a ton avis si je fais une dérivation sur le file qui va à la bougie es ce que cela marchera
motobecane d 45 s de 1957
jawa 350 calif (coursifié)
jawa pas vite mais jawa loin
mamath
Visiteur
 
Messages: 18
Inscription: 16 Mai 2009
Localisation: marne

Messagepar bentou » 18 Mai 2009, 13:17

tu te prendra une chataigne des que le temps sera un peu humide... :mrgreen:

il vaut mieux partir du contact qui va aux vis platinées :wink:
A+
Benoît.
___________________________________________________
40V, N40T, N50, Mobyx X7V, D55 et D55TT
125 Std, L, LT, LT3, LT3-C, LT3 PTT, LT3 Armée et LT3 SàG
Plus une 350 qui fume... que des machines des 70's...
Avatar de l’utilisateur
bentou
Adhérent(e) MCF
 
Messages: 6849
Inscription: 18 Oct 2006
Localisation: Boulogne (92)

Messagepar mamath » 18 Mai 2009, 20:59

[quote="bentou"]tu te prendra une chataigne des que le temps sera un peu humide... :mrgreen:

il vaut mieux partir du contact qui va aux vis platinées :wink:[/quote]

salut bentou donc tu fais une dérivationentre quoi et quoi car je ne les connais pas trop car c'est ma premiére
motobecane d 45 s de 1957
jawa 350 calif (coursifié)
jawa pas vite mais jawa loin
mamath
Visiteur
 
Messages: 18
Inscription: 16 Mai 2009
Localisation: marne

Messagepar Thib » 18 Mai 2009, 21:24

Il te faut un fil qui mette à la masse la borne des vis platinées qui est reliée à la bobine d'allumage basse tension, donc en gros, un simple fil qui va des vis platinées, jusqu'à un poussoir type poussoir de klaxon, qui en appuyant dessus fait toucher le fil au guidon (par exemple), et donc, le met à la masse, ainsi, la bobine haute tension n'est plus alimentée.
Adhérent MCF
Avatar de l’utilisateur
Thib
Administrateur
 
Messages: 4943
Inscription: 27 Aoû 2006
Localisation: Nevers (58)

Suivante

Retourner vers Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot], Yahoo [Bot] et 4 invités